Billets du jour: 27/03/2015


Comment afficher le mois sur 2 numeros ?

Pour certains besoins, il est utile d'afficher le mois sur 2 numeros, de telle sorte que le mois de Janvier correspondra à 01 (et pas 1) et le mois de Décembre correspondra à 12. Pour cela, la fonction TEXTE() peut être utilisée. Ce qui donne par exemple: =TEXTE(MOIS(A1);"0#") où la cellule A1 contient la date […]

mois-chiffre