Billets taggés avec : mois


Comment afficher le mois sur 2 numeros ?

Pour certains besoins, il est utile d'afficher le mois sur 2 numeros, de telle sorte que le mois de Janvier correspondra à 01 (et pas 1) et le mois de Décembre correspondra à 12. Pour cela, la fonction TEXTE() peut être utilisée. Ce qui donne par exemple: =TEXTE(MOIS(A1);"0#") où la cellule A1 contient la date […]

mois-chiffre

Date-dernier-jour-mois

Comment connaitre le dernier jour du mois avec Excel ?

Il peut parfois être utile de connaitre de manière automatique le dernier jour d'un mois. La fonction Excel DATE() permet de calculer une date et par conséquent de connaitre le dernier jour du mois. Cette fonction renvoie la date selon des calculs sur le jour, le mois ou l'année d'une date donnée avec des règles […]